<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amazonasnoticias.com.br/xmlrpc.php"/>
 
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1504fd6bdba12039e66451b74837573f.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
 
<meta property="og:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg"/><meta name="author" content="Redação Amazonas Notícias">
 
<title>Notícias de Manaus - Empresa de transporte coletivo tem oito ônibus apreendidos</title>
<meta name="description" content="Fiscais e vistoriadores da Superintendência Municipal de Transportes Urbanos (SMTU) estiveram na garagem da empresa Global Green n"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.amazonasnoticias.com.br/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Notícias de Manaus - Empresa de transporte coletivo tem oito ônibus apreendidos"/>
<meta property="og:description" content="Fiscais e vistoriadores da Superintendência Municipal de Transportes Urbanos (SMTU) estiveram na garagem da empresa Global Green n"/>
<meta property="og:url" content="http://www.amazonasnoticias.com.br/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos/"/>
<meta property="og:site_name" content="Amazonas Notícias"/>
<meta property="article:publisher" content="https://www.facebook.com/AmazonasNoticias/"/>
<meta property="article:tag" content="Empresa"/>
<meta property="article:tag" content="ônibus apreendidos"/>
<meta property="article:tag" content="transporte coletivo"/>
<meta property="article:section" content="Manaus"/>
<meta property="article:published_time" content="2017-05-09T20:11:04+00:00"/>
<meta property="og:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="427"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Fiscais e vistoriadores da Superintendência Municipal de Transportes Urbanos (SMTU) estiveram na garagem da empresa Global Green n"/>
<meta name="twitter:title" content="Notícias de Manaus - Empresa de transporte coletivo tem oito ônibus apreendidos"/>
<meta name="twitter:site" content="@am_noticias"/>
<meta name="twitter:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg"/>
<meta name="twitter:creator" content="@am_noticias"/>
 
<link rel='dns-prefetch' href='//www.amazonasnoticias.com.br'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Notícias &raquo;" href="http://www.amazonasnoticias.com.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Notícias &raquo;" href="http://www.amazonasnoticias.com.br/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Notícias &raquo; Empresa de transporte coletivo tem oito ônibus apreendidos" href="http://www.amazonasnoticias.com.br/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amazonasnoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='icomoon-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='adnow-widget-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/native-ads-adnow/public/css/adnow-widget-admin.css?ver=1.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wabtn-style-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/whatsapp/style.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.amazonasnoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/native-ads-adnow/public/js/adnow-widget-public.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='http://www.amazonasnoticias.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amazonasnoticias.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amazonasnoticias.com.br/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.amazonasnoticias.com.br/?p=149847'/>
<link rel="alternate" type="application/json+oembed" href="http://www.amazonasnoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fempresa-de-transporte-coletivo-tem-oito-onibus-apreendidos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.amazonasnoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fempresa-de-transporte-coletivo-tem-oito-onibus-apreendidos%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.amazonasnoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.amazonasnoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/www.amazonasnoticias.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#155796";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87142981-1', 'auto');
  ga('send', 'pageview');

</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87142981-1', 'auto');
  ga('send', 'pageview');
</script>
 
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-149847 single-format-standard empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AmazonasNoticias/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/amazonasnoticias/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#8af8efeeebe9ebe5caebe7ebf0e5e4ebf9e4e5fee3e9e3ebf9a4e9e5e7a4e8f8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.amazonasnoticias.com.br/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/am_noticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-143927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-143927"><a href="http://www.amazonasnoticias.com.br/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-133348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133348"><a href="http://www.amazonasnoticias.com.br/categoria/amazonas/">Amazonas</a></li>
<li id="menu-item-133372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133372"><a href="http://www.amazonasnoticias.com.br/categoria/artigos/">Artigos</a></li>
<li id="menu-item-133347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133347"><a href="http://www.amazonasnoticias.com.br/categoria/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-133350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133350"><a href="http://www.amazonasnoticias.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-144984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144984"><a href="http://www.amazonasnoticias.com.br/categoria/cursos-concursos/">Cursos &#038; Concursos</a></li>
</ul>
</li>
<li id="menu-item-134120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134120"><a href="http://www.amazonasnoticias.com.br/categoria/desaparecidos/">Desaparecidos</a></li>
<li id="menu-item-133352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133352"><a href="http://www.amazonasnoticias.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-133354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133354"><a href="http://www.amazonasnoticias.com.br/categoria/manaus/">Manaus</a></li>
<li id="menu-item-133355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133355"><a href="http://www.amazonasnoticias.com.br/categoria/politica/">Política</a></li>
<li id="menu-item-133353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133353"><a href="http://www.amazonasnoticias.com.br/categoria/internacional/">Internacional</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.amazonasnoticias.com.br/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.amazonasnoticias.com.br/">
<img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!"/>
<span class="td-visual-hidden">Amazonas Notícias</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.amazonasnoticias.com.br/">
<img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!"/>
</a>
</div>
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-143927"><a href="http://www.amazonasnoticias.com.br/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133348"><a href="http://www.amazonasnoticias.com.br/categoria/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133372"><a href="http://www.amazonasnoticias.com.br/categoria/artigos/">Artigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-133347"><a href="http://www.amazonasnoticias.com.br/categoria/brasil/">Brasil</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133350"><a href="http://www.amazonasnoticias.com.br/categoria/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144984"><a href="http://www.amazonasnoticias.com.br/categoria/cursos-concursos/">Cursos &#038; Concursos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134120"><a href="http://www.amazonasnoticias.com.br/categoria/desaparecidos/">Desaparecidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133352"><a href="http://www.amazonasnoticias.com.br/categoria/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-133354"><a href="http://www.amazonasnoticias.com.br/categoria/manaus/">Manaus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133355"><a href="http://www.amazonasnoticias.com.br/categoria/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133353"><a href="http://www.amazonasnoticias.com.br/categoria/internacional/">Internacional</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.amazonasnoticias.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7554804360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7554804360"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7554804360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7554804360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.amazonasnoticias.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todas as postagens em Manaus" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.amazonasnoticias.com.br/categoria/manaus/">
<span itemprop="name">Manaus</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Empresa de transporte coletivo tem oito ônibus apreendidos</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-149847" class="post-149847 post type-post status-publish format-standard has-post-thumbnail hentry category-manaus tag-empresa tag-onibus-apreendidos tag-transporte-coletivo" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Empresa de transporte coletivo tem oito ônibus apreendidos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.amazonasnoticias.com.br/author/redacao/">Redação Amazonas Notícias</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T20:11:04+00:00">9 de maio de 2017</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg 640w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara(1)"/></a></div> </div>
<p style="text-align: justify;">Fiscais e vistoriadores da Superintendência Municipal de Transportes Urbanos (SMTU) estiveram na garagem da empresa Global Green na manhã desta terça-feira, 9 de maio, e encontraram 50 ônibus com problemas de manutenção e conservação. Dos veículos com irregularidades 42 foram notificados e oito foram removidos para o parqueamento da SMTU, incluindo um do tipo articulado.<span id="more-149847"></span></p>
<p>O superintendente da SMTU, Audo Albuquerque da Costa, explicou que dentre as irregularidades verificadas pela fiscalização estão ônibus com assento quebrado/rasgado, plataforma elevatória para pessoas com deficiência inoperante, limpador de parabrisa quebrado, parabrisas trincado, assoalho danificado, forros da lateral, do teto, do piso e da sanfona rasgados. “O prefeito de Manaus, Artur Neto, e o vice-prefeito, Marcos Rotta, estão atentos às reclamações feitas pela população e, por isso, vamos ser austeros em cobrar melhorias.”</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="2845403166"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="2845403166"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="2845403166"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidade-</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="2845403166"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p style="text-align: justify;">A lei n.º 1.779 de outubro de 2013 estabelece como penalidade para esses casos, multas que variam 5 a 50 Unidades Fiscais do Município (UFMs), correspondente a um valor que pode ir de R$ 499,20 a R$ 4.992,00.</p>
<p>Diante dos problemas identificados no trabalho de vistoria, Audo Albuquerque da Costa, afirmou que a empresa terá um prazo de 90 dias para sanar as irregularidades de toda a sua frota de 239 ônibus.</p>
<p>A operação contou ainda com a presença dos vereadores que compõe a Comissão de Transportes da Câmara Municipal de Manaus (CMM), Rosivaldo Cordovil, Cláudio Proença e Joelson Souza, além de agentes da Ouvidoria e Proteção ao Consumidor – Procon Manaus, que também verificaram o cumprimento do artigo 257 da Lei Orgânica de Manaus (Loman), chamada de “Lei do Troco”, que estabelece como obrigação da empresa de ônibus o fornecimento de moedas aos cobradores para o troco. Ainda de acordo com o superintendente, outras empresas deverão ser fiscalizadas.</p>
 <div class="wabtn_container"><a href="whatsapp://send?text=Empresa de transporte coletivo tem oito ônibus apreendidos - http://www.amazonasnoticias.com.br/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos/?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><Div id="SC_TBlock_323575" class="SC_TBlock"> loading ... </div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "323575",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script> </div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.amazonasnoticias.com.br/tag/empresa/">Empresa</a></li><li><a href="http://www.amazonasnoticias.com.br/tag/onibus-apreendidos/">ônibus apreendidos</a></li><li><a href="http://www.amazonasnoticias.com.br/tag/transporte-coletivo/">transporte coletivo</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.amazonasnoticias.com.br/author/redacao/">Redação Amazonas Notícias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação Amazonas Notícias"></span><meta itemprop="datePublished" content="2017-05-09T20:11:04+00:00"><meta itemprop="dateModified" content="2017-05-09T20:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.amazonasnoticias.com.br/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png"></span><meta itemprop="name" content="Amazonas Notícias"></span><meta itemprop="headline " content="Empresa de transporte coletivo tem oito ônibus apreendidos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/09-05-2017-SMTUfiscalizatransportescoletivos.Foto-AltermarAlcântara1.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_5_5912a626f3a26_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5912a626f3a26"><script>var block_td_uid_5_5912a626f3a26 = new tdBlock();
block_td_uid_5_5912a626f3a26.id = "td_uid_5_5912a626f3a26";
block_td_uid_5_5912a626f3a26.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"todos","color_preset":"","border_top":"","class":"td_uid_5_5912a626f3a26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5912a626f3a26_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":149847,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_5_5912a626f3a26.td_column_number = "3";
block_td_uid_5_5912a626f3a26.block_type = "td_block_related_posts";
block_td_uid_5_5912a626f3a26.post_count = "3";
block_td_uid_5_5912a626f3a26.found_posts = "55";
block_td_uid_5_5912a626f3a26.header_color = "";
block_td_uid_5_5912a626f3a26.ajax_pagination_infinite_stop = "";
block_td_uid_5_5912a626f3a26.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_5_5912a626f3a26);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5912a62700fb5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5912a626f3a26" href="#">Relacionados</a><a id="td_uid_7_5912a62701003" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5912a626f3a26" href="#">|</a></h4><div id=td_uid_5_5912a626f3a26 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/empresa-seleciona-modelos-para-casting-nesta-quinta-feira-11/" rel="bookmark" title="Empresa seleciona modelos para casting nesta quinta-feira (11)"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/modelos-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/modelos-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/05/modelos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Empresa seleciona modelos para casting nesta quinta-feira (11)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/empresa-seleciona-modelos-para-casting-nesta-quinta-feira-11/" rel="bookmark" title="Empresa seleciona modelos para casting nesta quinta-feira (11)">Empresa seleciona modelos para casting nesta quinta-feira (11)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/empresas-transporte-coletivo-em-manaus-param-e-prejudicam-populacao/" rel="bookmark" title="Empresas do transporte coletivo em Manaus param e prejudicam população"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/04_JOSERICARDOPT_CPIDOTRANSPORTECOLETIVO-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/04_JOSERICARDOPT_CPIDOTRANSPORTECOLETIVO-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/04_JOSERICARDOPT_CPIDOTRANSPORTECOLETIVO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Empresas do transporte coletivo em Manaus param e prejudicam população"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/empresas-transporte-coletivo-em-manaus-param-e-prejudicam-populacao/" rel="bookmark" title="Empresas do transporte coletivo em Manaus param e prejudicam população">Empresas do transporte coletivo em Manaus param e prejudicam população</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/homem-que-roubou-jovem-dentro-de-transporte-coletivo-e-preso-por-roubo-majorado/" rel="bookmark" title="Homem que roubou jovem dentro de transporte coletivo é preso por roubo majorado"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/Roberto-Melo-do-Nascimento-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/Roberto-Melo-do-Nascimento-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/04/Roberto-Melo-do-Nascimento-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Homem que roubou jovem dentro de transporte coletivo é preso por roubo majorado"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/homem-que-roubou-jovem-dentro-de-transporte-coletivo-e-preso-por-roubo-majorado/" rel="bookmark" title="Homem que roubou jovem dentro de transporte coletivo é preso por roubo majorado">Homem que roubou jovem dentro de transporte coletivo é preso por roubo majorado</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5912a626f3a26" data-td_block_id="td_uid_5_5912a626f3a26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5912a626f3a26" data-td_block_id="td_uid_5_5912a626f3a26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><a href="http://www.pousadadocelar.com/" title="Pousada Doce Lar - Parintins/AM" alt="Pousada Doce Lar - Parintins/AM" target="_blank">
<img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/Pousada-Doce-Lar.jpg"></a>
<br>
<br>
<a href="http://www.hostamazonas.com/" title="Host Amazonas - Agência Web" alt="Host Amazonas - Agência Web" target="_blank">
<img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/03/host-amazonas-agência-web.gif"></a>
<br>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="3712934764"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside> </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><Div id="SC_TBlock_323575" class="SC_TBlock"> loading ... </div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.amazonasnoticias.com.br/"><img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nós</span></div>No Portal Amazonas Notícias você fica por dentro do que acontece no Amazonas, Brasil e no mundo. Notícias de Manaus, política, cultura, polícia, esporte, economia, saúde e notícias do cotidiano. Amazonas Notícias, você informado 24 horas por dia.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siga-nos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AmazonasNoticias/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/amazonasnoticias/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#eb998e8f8a888a84ab8a868a9184858a9885849f8288828a98c5888486c58999" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.amazonasnoticias.com.br/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/am_noticias" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>
 
</div> 
<script src="//st-n.ads1-adnow.com/js/ads.js" type="text/javascript"></script>
<script>
		setTimeout(function(){
			if(!document.getElementById('yKgWIMkdYAvz')){
			var ids = "323575".split(',');
			window.sc_adv_out = [];
			window.aadb = [];
			var base64Encode = function (data) { 
				var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
				var o1, o2, o3, h1, h2, h3, h4, bits, i=0, enc='';
				do {
				  o1 = data.charCodeAt(i++);
				  o2 = data.charCodeAt(i++);
				  o3 = data.charCodeAt(i++);
				  bits = o1 << 16 | o2 << 8 | o3;
				  h1 = bits >> 18 & 0x3f;
				  h2 = bits >> 12 & 0x3f;
				  h3 = bits >> 6 & 0x3f;
				  h4 = bits & 0x3f;
				  enc += b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
				} while (i < data.length);

				switch (data.length % 3) {
				  case 1:
					enc = enc.slice(0, -2) + '==';
					break;
				  case 2:
					enc = enc.slice(0, -1) + '=';
					break;
				}
				return enc;
			};
			function inArray(e, t) {var n;if (e.indexOf) {n = e.indexOf(t);if (n || n == 0)return n;} else {for (n = 0; n < e.length; ++n) {if (e[n] == t) {return n;}} }return -1;};
			function randomStr(e){var symbols="abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ0123456789",randStrs=[""];var t=symbols.length,n=t-10,i,r;e=e||9;while(!r||inArray(randStrs,r)!==-1){r=symbols.charAt(Math.floor(Math.random()*n)),++e;for(i=1;i<e;i++){r+=symbols.charAt(Math.floor(Math.random()*t));}}randStrs.push(r);return r;};
			function addScript(el,url,param){param=param||"";var script=el.createElement("script");var rand =randomStr(); script.src=url+'?rand='+rand+param;script.id=rand;script.async=true;el.getElementsByTagName("head")[0].appendChild(script);};
			function parseURL(url) {var a=document.createElement('a'); a.href=url; return a;}
			 var getCookie = function(name) {
			   var matches = document.cookie.match(new RegExp(
				 "(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, '\$1') + "=([^;]*)"
			   ));
			   return matches ? decodeURIComponent(matches[1]) : undefined;
			 };
			var reff = parseURL(document.referrer);
			for(var k in ids ){
				 var id = ids[k];
				if(parseInt(id)){
					var id_selector = '[id $="_'+id+'"]';
					if(!document.querySelector)throw new Error('not support');
					var el = document.querySelector(id_selector);
					if(el){
						if(el.className) el.className = "";
						//if(document.querySelector(id_selector) && document.getElementById(id_selector).className)document.getElementById(id_selector).className = "";
						var id_conteiner = el.id;
						var id_el = id_conteiner.split('_');
						var pref = id_conteiner == 'SC_TBlock_'+id ? 'SC_TBlock' : id_el[0];
						var id_block =  id_conteiner == 'SC_TBlock_'+id ? id : id_el[id_el.length-1];
						var sett = {}
						sett["prefixName"] = pref;
						var data = {
							id : id_block,
							domain : "n.cdn7now.com",
							settings: base64Encode(JSON.stringify(sett)),
							subid: "aadblock_"+location.host
						};
						if(el.parentNode)el.parentNode.setAttribute('style', 'display:block !important;visibility: visible !important;');
						window.sc_adv_out.push( data );
						window.aadb.push( data );
					}
				}        
			 }
			 console.log(window.aadb);
			var elements = document.querySelectorAll('[id^="carousel_"] , [class^="SC_TBlock"]');
			if(elements && elements.length){
				for (var index = elements.length - 1; index >= 0; --index) {
					elements[index].setAttribute('style', 'display:block !important;visibility: visible !important;');
                    //console.log(elements[index].parentNode);
                    if(elements[index].parentNode)elements[index].parentNode.setAttribute('style', 'display:block !important;visibility: visible !important;');
				}
			}

			 
		function setStatusNaddd(status){for(var i = 0,len = window.aadb.length; i < len; i++ ){var cnf = window.aadb[i];var id = cnf["id"];addScript(document,'//n.cdn7now.com/aabd','&alg=adblock_v2&blk='+status+'&blk_id='+id+'&ref_host='+reff.hostname+'&info='+cnf["domain"]+'&ref_uri='+reff.pathname.replace(/\//gi, '\/') );}};
		var g=document.getElementsByTagName("body")[0],k=document.createElement("script");
		k.type="text/javascript";
		k.src="//st-n.cdn7now.com/js/a.js";
		k.onload = function () { setStatusNaddd("active");console.log("active");};
		k.onerror = function () { setStatusNaddd("blocked");console.log("blocked");};
		k.async='async'; 
		g.appendChild(k);
			}

		},2000);
		</script>
 
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"149847 http:\/\/www.amazonasnoticias.com.br\/?p=149847","disqusShortname":"nossoamazonas","disqusTitle":"Empresa de transporte coletivo tem oito \u00f4nibus apreendidos","disqusUrl":"http:\/\/www.amazonasnoticias.com.br\/empresa-de-transporte-coletivo-tem-oito-onibus-apreendidos\/","options":{"manualSync":""},"postId":"149847"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"nossoamazonas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>