<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="314352791952919" /><link rel="pingback" href="https://www.amazonasnoticias.com.br/xmlrpc.php" /> <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/1504fd6bdba12039e66451b74837573f.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta property="og:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" /><link rel="icon" type="image/png" href="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/08/amazonasnoticias-favicon.png"><link type="text/css" media="all" href="https://www.amazonasnoticias.com.br/wp-content/cache/autoptimize/css/autoptimize_ae571daf4ff929a1e863b79794ea6c4b.css" rel="stylesheet" /><title>Uso residencial do gás natural em Manaus inicia em janeiro de 2018</title><meta name="description" content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018 O Condomínio Saint Valery, na rua Salvador, Vieiralves, será" /><link rel="canonical" href="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018" /><meta property="og:description" content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018 O Condomínio Saint Valery, na rua Salvador, Vieiralves, será" /><meta property="og:url" content="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" /><meta property="og:site_name" content="Amazonas Notícias" /><meta property="article:publisher" content="https://www.facebook.com/AmazonasNoticias/" /><meta property="article:tag" content="gás natural" /><meta property="article:tag" content="Manaus" /><meta property="article:tag" content="Uso residencial" /><meta property="article:section" content="Manaus" /><meta property="article:published_time" content="2017-11-17T20:01:29+00:00" /><meta property="og:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" /><meta property="og:image:secure_url" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018 O Condomínio Saint Valery, na rua Salvador, Vieiralves, será" /><meta name="twitter:title" content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018" /><meta name="twitter:site" content="@am_noticias" /><meta name="twitter:image" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" /><meta name="twitter:creator" content="@am_noticias" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.amazonasnoticias.com.br\/","name":"Amazonas Not\u00edcias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.amazonasnoticias.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/www.amazonasnoticias.com.br\/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018\/","sameAs":["https:\/\/www.facebook.com\/AmazonasNoticias\/","https:\/\/www.instagram.com\/amazonasnoticias\/","https:\/\/twitter.com\/am_noticias"],"@id":"#person","name":"Marcos Pontes de Souza"}</script> <link rel='dns-prefetch' href='//www.amazonasnoticias.com.br' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Amazonas Notícias &raquo;" href="http://www.amazonasnoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Notícias &raquo;" href="http://www.amazonasnoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Amazonas Notícias &raquo; Uso residencial do gás natural em Manaus inicia em janeiro de 2018" href="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amazonasnoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.amazonasnoticias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amazonasnoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amazonasnoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='http://www.amazonasnoticias.com.br/?p=164058' /><link rel="alternate" type="application/json+oembed" href="http://www.amazonasnoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.amazonasnoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F&#038;format=xml" /><meta property="fb:pages" content="476360229413203" /><meta property="ia:markup_url" content="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/?ia_markup=1" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.amazonasnoticias.com.br\/wp-admin\/","wpRestNonce":"bd82c58a7b","wpRestUrl":"http:\/\/www.amazonasnoticias.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.amazonasnoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.amazonasnoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.amazonasnoticias.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87142981-1', 'auto');
  ga('send', 'pageview');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87142981-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-164058 single-format-standard uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018 global-block-template-10 single_template_1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AmazonasNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amazonasnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#b1c3d4d5d0d2d0def1d0dcd0cbdedfd0c2dfdec5d8d2d8d0c29fd2dedc9fd3c3" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.amazonasnoticias.com.br/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/am_noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-143927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-143927"><a href="http://www.amazonasnoticias.com.br/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-133348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133348"><a href="http://www.amazonasnoticias.com.br/categoria/amazonas/">Amazonas</a></li><li id="menu-item-133372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133372"><a href="http://www.amazonasnoticias.com.br/categoria/artigos/">Artigos</a></li><li id="menu-item-133347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133347"><a href="http://www.amazonasnoticias.com.br/categoria/brasil/">Brasil<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-133350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133350"><a href="http://www.amazonasnoticias.com.br/categoria/cultura/">Cultura</a></li><li id="menu-item-144984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144984"><a href="http://www.amazonasnoticias.com.br/categoria/cursos-concursos/">Cursos &#038; Concursos</a></li></ul></li><li id="menu-item-134120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134120"><a href="http://www.amazonasnoticias.com.br/categoria/desaparecidos/">Desaparecidos</a></li><li id="menu-item-133352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133352"><a href="http://www.amazonasnoticias.com.br/categoria/esportes/">Esportes</a></li><li id="menu-item-133354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133354"><a href="http://www.amazonasnoticias.com.br/categoria/manaus/">Manaus</a></li><li id="menu-item-133355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133355"><a href="http://www.amazonasnoticias.com.br/categoria/politica/">Política</a></li><li id="menu-item-133353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133353"><a href="http://www.amazonasnoticias.com.br/categoria/internacional/">Internacional</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.amazonasnoticias.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.amazonasnoticias.com.br/"> <img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" /> <span class="td-visual-hidden">Amazonas Notícias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.amazonasnoticias.com.br/"> <img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" /> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-143927"><a href="http://www.amazonasnoticias.com.br/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133348"><a href="http://www.amazonasnoticias.com.br/categoria/amazonas/">Amazonas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133372"><a href="http://www.amazonasnoticias.com.br/categoria/artigos/">Artigos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-133347"><a href="http://www.amazonasnoticias.com.br/categoria/brasil/">Brasil</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133350"><a href="http://www.amazonasnoticias.com.br/categoria/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-144984"><a href="http://www.amazonasnoticias.com.br/categoria/cursos-concursos/">Cursos &#038; Concursos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134120"><a href="http://www.amazonasnoticias.com.br/categoria/desaparecidos/">Desaparecidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133352"><a href="http://www.amazonasnoticias.com.br/categoria/esportes/">Esportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-133354"><a href="http://www.amazonasnoticias.com.br/categoria/manaus/">Manaus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133355"><a href="http://www.amazonasnoticias.com.br/categoria/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133353"><a href="http://www.amazonasnoticias.com.br/categoria/internacional/">Internacional</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.amazonasnoticias.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="8226259752"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="8226259752"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="8226259752"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="8226259752"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.amazonasnoticias.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todas as postagens em Manaus" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.amazonasnoticias.com.br/categoria/manaus/"> <span itemprop="name">Manaus</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Uso residencial do gás natural em Manaus inicia em janeiro de 2018</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-164058" class="post-164058 post type-post status-publish format-standard has-post-thumbnail hentry category-manaus tag-gas-natural tag-manaus tag-uso-residencial" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Uso residencial do gás natural em Manaus inicia em janeiro de 2018</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T20:01:29+00:00">17 de novembro de 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Uso+residencial+do+g%C3%A1s+natural+em+Manaus+inicia+em+janeiro+de+2018&url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F&via=am_noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/&amp;media=https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg&description=Uso residencial do gás natural em Manaus inicia em janeiro de 2018 O Condomínio Saint Valery, na rua Salvador, Vieiralves, será" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Uso+residencial+do+g%C3%A1s+natural+em+Manaus+inicia+em+janeiro+de+2018%20-%20http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" data-text="Uso residencial do gás natural em Manaus inicia em janeiro de 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><a href="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg 640w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Uso residencial do gás natural em Manaus inicia em janeiro de 2018" /></a></div></div><p style="text-align: justify;">O Condomínio Saint Valery, na rua Salvador, Vieiralves, será o primeiro estabelecimento residencial a usar o gás natural em Manaus. O início do fornecimento via rede canalizada para os 34 apartamentos do edifício está previsto para janeiro de 2018. A economia será de aproximadamente 30%. Outros sete condomínios residenciais verticais deverão trocar os tanques de GLP (Gás Liquefeito de Petróleo, o tradicional gás de cozinha) pelo novo combustível a partir do ano que vem.<span id="more-164058"></span></p><p>Em outubro, a equipe operacional da Companhia de Gás do Amazonas (Cigás) iniciou um levantamento em cada residência do Saint Valery em vistoria visando adequações futuras aos fogões, fornos e outros equipamentos a gás. Por se tratar do primeiro residencial a utilizar o gás natural, a Companhia providencia os ajustes técnicos para garantir a segurança e eficiência do combustível.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-PUBLICIDADE-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7607791587"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-PUBLICIDADE-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7607791587"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-PUBLICIDADE-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7607791587"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-PUBLICIDADE-</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="7607791587"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Diretor técnico e comercial da Cigás, Clovis Correia Junior, ressalta que o consumo direto da rede canalizada representa mais segurança e tranquilidade aos condôminos. “Com o fornecimento direto da rede, o estabelecimento dispensa o estoque, o que reduz riscos e acaba com o movimento de caminhões pesados no processo de abastecimento”, destacou.</p><p>Contemplado com ramal da rede de distribuição de gás natural em 2016, o Conjunto Vieiralves acumula 33 empreendimentos que confirmaram preferência pelo gás natural. Destes, quatro já operam com o combustível: Pizzaria Coliseu e Lavanderia Atlanta, na rua Pará; Restaurante Maná e Delivery Pizza Hut, na avenida Djalma Batista.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.amazonasnoticias.com.br/tag/gas-natural/">gás natural</a></li><li><a href="http://www.amazonasnoticias.com.br/tag/manaus/">Manaus</a></li><li><a href="http://www.amazonasnoticias.com.br/tag/uso-residencial/">Uso residencial</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartilhe</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Uso+residencial+do+g%C3%A1s+natural+em+Manaus+inicia+em+janeiro+de+2018&url=http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F&via=am_noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/&amp;media=https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg&description=Uso residencial do gás natural em Manaus inicia em janeiro de 2018 O Condomínio Saint Valery, na rua Salvador, Vieiralves, será" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Uso+residencial+do+g%C3%A1s+natural+em+Manaus+inicia+em+janeiro+de+2018%20-%20http%3A%2F%2Fwww.amazonasnoticias.com.br%2Fuso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" data-text="Uso residencial do gás natural em Manaus inicia em janeiro de 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.amazonasnoticias.com.br/author/redacao/">Redação Amazonas Notícias</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação Amazonas Notícias"></span><meta itemprop="datePublished" content="2017-11-17T20:01:29+00:00"><meta itemprop="dateModified" content="2017-11-17T20:01:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.amazonasnoticias.com.br/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png"></span><meta itemprop="name" content="Amazonas Notícias"></span><meta itemprop="headline " content="Uso residencial do gás natural em Manaus inicia em janeiro de 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Uso-residencial-do-gás-natural-em-Manaus-inicia-em-janeiro-de-2018.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5a1006b81dca6_rand td_with_ajax_pagination td-pb-border-top td_block_template_10" data-td-block-uid="td_uid_4_5a1006b81dca6"><script>var block_td_uid_4_5a1006b81dca6 = new tdBlock();
block_td_uid_4_5a1006b81dca6.id = "td_uid_4_5a1006b81dca6";
block_td_uid_4_5a1006b81dca6.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"todos","color_preset":"","border_top":"","class":"td_uid_4_5a1006b81dca6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1006b81dca6_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":164058,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_4_5a1006b81dca6.td_column_number = "3";
block_td_uid_4_5a1006b81dca6.block_type = "td_block_related_posts";
block_td_uid_4_5a1006b81dca6.post_count = "6";
block_td_uid_4_5a1006b81dca6.found_posts = "5628";
block_td_uid_4_5a1006b81dca6.header_color = "";
block_td_uid_4_5a1006b81dca6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1006b81dca6.max_num_pages = "938";
tdBlocksArray.push(block_td_uid_4_5a1006b81dca6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a1006b826831" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a1006b81dca6" href="#">Relacionados</a><a id="td_uid_6_5a1006b82687b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a1006b81dca6" href="#">|</a></h4><div id=td_uid_4_5a1006b81dca6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/escolas-de-samba-nao-se-entendem-e-secretario-de-cultura-suspende-negociacoes/" rel="bookmark" title="Escolas de samba não se entendem e secretário de cultura suspende negociações"><img width="218" height="146" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/Escolas-de-Samba-levam-mais-de-70-mil-pessoas-para-o-Centro-de-Convenções-de-Manaus.jpg" alt="" title="Escolas de samba não se entendem e secretário de cultura suspende negociações" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/escolas-de-samba-nao-se-entendem-e-secretario-de-cultura-suspende-negociacoes/" rel="bookmark" title="Escolas de samba não se entendem e secretário de cultura suspende negociações">Escolas de samba não se entendem e secretário de cultura suspende negociações</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/orgaos-do-sistema-sepror-estao-funcionando-em-unico-predio/" rel="bookmark" title="Órgãos do Sistema Sepror estão funcionando em único prédio"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/sede-sepror-Cópia-218x150.png" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/sede-sepror-Cópia-218x150.png 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/sede-sepror-Cópia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Órgãos do Sistema Sepror estão funcionando em único prédio" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/orgaos-do-sistema-sepror-estao-funcionando-em-unico-predio/" rel="bookmark" title="Órgãos do Sistema Sepror estão funcionando em único prédio">Órgãos do Sistema Sepror estão funcionando em único prédio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/policiais-militares-sao-presos-por-envolvimento-em-esquema-criminoso-em-manaus/" rel="bookmark" title="Policiais militares são presos por envolvimento em esquema criminoso em Manaus"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Policiais-militares-são-presos-por-envolvimento-em-esquema-criminoso-em-Manaus-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Policiais-militares-são-presos-por-envolvimento-em-esquema-criminoso-em-Manaus-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Policiais-militares-são-presos-por-envolvimento-em-esquema-criminoso-em-Manaus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policiais militares são presos por envolvimento em esquema criminoso em Manaus" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/policiais-militares-sao-presos-por-envolvimento-em-esquema-criminoso-em-manaus/" rel="bookmark" title="Policiais militares são presos por envolvimento em esquema criminoso em Manaus">Policiais militares são presos por envolvimento em esquema criminoso em Manaus</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/bando-que-roubou-distribuidora-e-preso-por-agentes-da-delegacia-especializada-em-roubos-e-furtos-de-veiculos/" rel="bookmark" title="Bando que roubou distribuidora é preso por agentes da Delegacia Especializada em Roubos e Furtos de Veículos"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Bando-que-roubou-distribuidora-é-preso-por-agentes-da-Delegacia-Especializada-em-Roubos-e-Furtos-de-Veículos-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Bando-que-roubou-distribuidora-é-preso-por-agentes-da-Delegacia-Especializada-em-Roubos-e-Furtos-de-Veículos-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Bando-que-roubou-distribuidora-é-preso-por-agentes-da-Delegacia-Especializada-em-Roubos-e-Furtos-de-Veículos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bando que roubou distribuidora é preso por agentes da Delegacia Especializada em Roubos e Furtos de Veículos" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/bando-que-roubou-distribuidora-e-preso-por-agentes-da-delegacia-especializada-em-roubos-e-furtos-de-veiculos/" rel="bookmark" title="Bando que roubou distribuidora é preso por agentes da Delegacia Especializada em Roubos e Furtos de Veículos">Bando que roubou distribuidora é preso por agentes da Delegacia Especializada em Roubos e Furtos de Veículos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/proprietarios-de-estabelecimentos-comerciais-sao-autuados-durante-a-operacao-gas-seguro-3/" rel="bookmark" title="Proprietários de estabelecimentos comerciais são autuados durante a operação &#8216;Gás Seguro 3&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Proprietários-de-estabelecimentos-comerciais-são-autuados-durante-a-operação-Gás-Seguro-3-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Proprietários-de-estabelecimentos-comerciais-são-autuados-durante-a-operação-Gás-Seguro-3-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Proprietários-de-estabelecimentos-comerciais-são-autuados-durante-a-operação-Gás-Seguro-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proprietários de estabelecimentos comerciais são autuados durante a operação &#8216;Gás Seguro 3&#8217;" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/proprietarios-de-estabelecimentos-comerciais-sao-autuados-durante-a-operacao-gas-seguro-3/" rel="bookmark" title="Proprietários de estabelecimentos comerciais são autuados durante a operação &#8216;Gás Seguro 3&#8217;">Proprietários de estabelecimentos comerciais são autuados durante a operação &#8216;Gás Seguro 3&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.amazonasnoticias.com.br/cetam-e-marinha-formam-119-alunos-do-projeto-soldado-cidadao/" rel="bookmark" title="Cetam e Marinha formam 119 alunos do projeto Soldado Cidadão"><img width="218" height="150" class="entry-thumb" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Cetam-e-Marinha-formam-119-alunos-do-projeto-Soldado-Cidadão-218x150.jpg" srcset="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Cetam-e-Marinha-formam-119-alunos-do-projeto-Soldado-Cidadão-218x150.jpg 218w, https://www.amazonasnoticias.com.br/wp-content/uploads/2017/11/Cetam-e-Marinha-formam-119-alunos-do-projeto-Soldado-Cidadão-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cetam e Marinha formam 119 alunos do projeto Soldado Cidadão" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.amazonasnoticias.com.br/cetam-e-marinha-formam-119-alunos-do-projeto-soldado-cidadao/" rel="bookmark" title="Cetam e Marinha formam 119 alunos do projeto Soldado Cidadão">Cetam e Marinha formam 119 alunos do projeto Soldado Cidadão</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1006b81dca6" data-td_block_id="td_uid_4_5a1006b81dca6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a1006b81dca6" data-td_block_id="td_uid_4_5a1006b81dca6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5a1006b829071_rand td-social-style6 td-social-boxed td-pb-border-top td_block_template_10"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nos Acompanhe</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,813</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/AmazonasNoticias" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">568</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/amazonasnoticias#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,473</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/am_noticias" target="_blank">Follow</a></span></div></div></div></div><aside class="td_block_template_10 widget widget_black_studio_tinymce"><h4 class="td-block-title"><span>RECONHECIMENTO</span></h4><div class="textwidget"><p><a href="http://durangoduarte.pesquisa365.com.br/nidd/analise-de-perforemance-portais-e-blogs-do-am.pdf" target="_blank" rel="noopener"><img class="aligncenter wp-image-157531 size-full" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/08/Prêmio-Melhor-Amazonas-Notícias.jpg" alt="Prêmio Melhor - Amazonas Notícias" width="300" height="361" /></a></p></div></aside><aside class="td_block_template_10 widget widget_black_studio_tinymce"><h4 class="td-block-title"><span>-PUBLICIDADE-</span></h4><div class="textwidget"><p><a href="http://www.tce.am.gov.br/"><img class="aligncenter wp-image-160853 size-full" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/10/4-300x250.gif" alt="" width="300" height="250" /></a><a href="http://www.pousadadocelar.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-140604 size-medium" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/Pousada-Doce-Lar-300x198.jpg" alt="Pousada Doce Lar - Parintins/AM" width="300" height="198" /></a><a href="http://www.hostamazonas.com.br/" target="_blank" rel="noopener"><img class="aligncenter wp-image-143908 size-full" src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/03/host-amazonas-agência-web.gif" alt="host amazonas - agência web" width="300" height="250" /></a></p></div></aside> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="9009337316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="9009337316"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="9009337316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3304146610247898" data-ad-slot="9009337316"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.amazonasnoticias.com.br/"><img src="https://www.amazonasnoticias.com.br/wp-content/uploads/2017/02/cropped-cropped-amazonas-notícias-header-logo.png" alt="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" title="Amazonas Notícias - As principais notícias do estado do Amazonas estão aqui!" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nós</span></div>No Portal Amazonas Notícias você fica por dentro do que acontece no Amazonas, Brasil e no mundo. Notícias de Manaus, política, cultura, polícia, esporte, economia, saúde e notícias do cotidiano. Amazonas Notícias, você informado 24 horas por dia.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Siga-nos</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AmazonasNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/amazonasnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#027067666361636d42636f63786d6c63716c6d766b616b63712c616d6f2c6070" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.amazonasnoticias.com.br/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/am_noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div></div> <script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.amazonasnoticias.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};</script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"164058 http:\/\/www.amazonasnoticias.com.br\/?p=164058","disqusShortname":"nossoamazonas","disqusTitle":"Uso residencial do g\u00e1s natural em Manaus inicia em janeiro de 2018","disqusUrl":"http:\/\/www.amazonasnoticias.com.br\/uso-residencial-do-gas-natural-em-manaus-inicia-em-janeiro-de-2018\/","options":{"manualSync":""},"postId":"164058"};</script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"nossoamazonas"};</script> <script type='text/javascript' src='https://www.amazonasnoticias.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.amazonasnoticias.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1006b829a17"></textarea><div id="td_live_css_uid_1_5a1006b829a17" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1006b829a17');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1006b829a17");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>